La suite de sécurité StormShield de la société Arkoon Network Security bloque à nouveau de manière proactive (donc sans avoir à mettre à jour le produit) la dernière vulnérabilité identifiée dans Internet Explorer. Cette vulnérabilité a été rapidement et activement exploitée par des attaquants alors que l’éditeur n’avait pas encore connaissance de la vulnérabilité.

La menace n’étant pas connue, aucun produit avec une approche antivirale ne permettait de bloquer l’attaque : chacun pouvait donc potentiellement être victime de cette attaque, même avec un antivirus à jour.

Au moment de l’écriture de l’article, la vulnérabilité n’est pas corrigé par Microsoft, mais les clients ayant StormShield sont en sécurité.

Pour plus d’informations : http://blogs.technet.com/b/msrc/archive/2013/05/03/microsoft-releases-security-advisory-2847140.aspx